+alias youtube-dl
[nethome.git] / .muttrc-gpg.rc
2006-01-20 laceMaybe implemented PGP-5.x+ compatibility.
2001-07-11 shortPersonal Muttrc, requires "~/.muttrc.priv" & "~/.muttrc...